27 de jul de 2009

Brecha de segurança em produtos Adobe

A vulnerabilidade que a Adobe já confirmou existir no Flash Player e produtos da linha Acrobat esta sendo explorada através de códigos maliciosos em páginas Web ou arquivos PDF contaminados. Postei anteriormente o comprometimento da Adobe com a liberação de patches. Parece que o plano ainda não entrou em ação!